<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://barrycomersblog.com/xmlrpc.php">

	<title>Shiver Cafe</title>
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"udk0lat"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=barrycomersblog.com&amp;id=73965818&amp;t=1496717845&amp;back=https%3A%2F%2Fbarrycomersblog.com%2F2017%2F06%2F04%2Fshiver-cafe%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//barrycomersblog.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://barrycomersblog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="https://barrycomersblog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Shiver Cafe Comments Feed" href="https://barrycomersblog.com/2017/06/04/shiver-cafe/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUtFSAyEM/CEjrXPq+OD4LcClHG24MISz078XSmuntaIvd1lmN7uBqH0Ey3PGOauwQKTF+VnUPloOIMETHm7QoxV5UPdl5Hcoaos5aruDI+rRE5LOOEJkyTeoJ7OcsJyHqHNlBBy9RsJQaD1ZiC9nVS2nErFr06Y2JiYUgfINfgmQp2L0R7xQo7TxVSFenzSpVzNnX9TyXfzo2azUyVkFnjEryQfCnr3DGVPrfLfsaWUxYpOP2VfNhol43+NP/IkJzGIMlaD/iMZAbHVtfwVgQ9qn/qoYYldKd7zRC+yJtK3NjU6Xqkevi9eSKJl0ql6nf/fO2HpNZRTH1+C395wG5YiNpu7y+dFhbuvTanDJj6DnsayRdBf9rK1XJOChveMNrA0+wvt6eHteDa+rp/X2C6mShx4=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_i18n = {"next":"next","prev":"previous","menu":"Menu","back":"Back"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFkX0PgiAQh79QxNy01h+tz+LLaWccEAe5+vRh2lZqtrHBwcPt94DsrEBdqlAByzaOawB3H6dtyxu5BgjCxuUetoT6DZdGe9C+Z8kUqEAEBpc3cS82qs0CZw17AuYILZx+R0J9Q+j+Yi14m5cX4YDxMetKQVgVGtQsHagoUIk+w6Sa3vJniCmldUAYKNppGDTzuf0vlhVW4FbycCi4dGg9mljVRikzs/3AO6wa8K+fGZaiCGTF+EYnOibpIUuyNN3v2iebm7kM'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://barrycomersblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='They moved the&nbsp;body' href='https://barrycomersblog.com/2017/05/26/they-moved-the-body/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://barrycomersblog.com/2017/06/04/shiver-cafe/" />
<link rel='shortlink' href='http://wp.me/p50lT4-up' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fbarrycomersblog.com%2F2017%2F06%2F04%2Fshiver-cafe%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fbarrycomersblog.com%2F2017%2F06%2F04%2Fshiver-cafe%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Shiver Cafe" />
<meta property="og:url" content="https://barrycomersblog.com/2017/06/04/shiver-cafe/" />
<meta property="og:description" content="Despite the warm colors, the cafe was cold. Bracing for a Summer&#8217;s day, the owner had the AC turned down early in the morning. Good for me as I hate Summer. Bad for the coffee." />
<meta property="article:published_time" content="2017-06-04T20:05:10+00:00" />
<meta property="article:modified_time" content="2017-06-04T20:17:12+00:00" />
<meta property="og:image" content="https://barrycomersblog.files.wordpress.com/2017/06/shiver-cafe-s-s.jpg" />
<meta property="og:image:secure_url" content="https://barrycomersblog.files.wordpress.com/2017/06/shiver-cafe-s-s.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="868" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@sketchdogsketch" />
<meta name="twitter:text:title" content="Shiver Cafe" />
<meta name="twitter:image" content="https://barrycomersblog.files.wordpress.com/2017/06/shiver-cafe-s-s.jpg?w=1400" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:creator" content="@sketchdogsketch" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/7988c345d4322d2e651bdf911ee66c0e?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/7988c345d4322d2e651bdf911ee66c0e?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/7988c345d4322d2e651bdf911ee66c0e?s=114" />
<link rel='openid.server' href='https://barrycomersblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://barrycomersblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://barrycomersblog.com/osd.xml" title="" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#4e4d4a" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="WordPress.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="click me to return to front page" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://barrycomersblog.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/7988c345d4322d2e651bdf911ee66c0e?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Shiver Cafe |  on WordPress.com" />
<meta name="description" content="Despite the warm colors, the cafe was cold. Bracing for a Summer&#039;s day, the owner had the AC turned down early in the morning. Good for me as I hate Summer. Bad for the coffee." />
<style>
	.masthead .branding h1.site-title a,
	.masthead .branding h1.site-title a:hover,
	.masthead .branding p.site-description {
		color:#7f7f7f;
	}
	.masthead {
		background-image:url(https://barrycomersblog.files.wordpress.com/2015/09/cropped-9.jpg);
	}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #4e4d4a; }
</style>
<link rel="amphtml" href="https://barrycomersblog.com/2017/06/04/shiver-cafe/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">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</style>
</head>

<body class="post-template-default single single-post postid-1885 single-format-standard custom-background mp6 customizer-styles-applied singular multi-author-false themes-sidebar1-active themes-sidebar2-inactive themes-sidebar3-inactive themes-minor-sidebar-active themes-no-featured-posts widgets-hidden has-site-logo highlander-enabled highlander-light custom-colors">

<a href="#main-content" class="screen-reader-shortcut">Skip to content</a>

<div class="container hfeed">

	<header class="masthead" role="banner">

		<a class="menu-close" href="https://barrycomersblog.com/">
			<span class="screen-reader-text">Close Menu</span>
		</a>

		<a href="https://barrycomersblog.com/" class="site-logo-link" rel="home"><img width="254" height="200" src="https://barrycomersblog.files.wordpress.com/2015/07/sig.jpg?w=254" class="site-logo attachment-monet-logo" alt="" data-size="monet-logo" srcset="https://barrycomersblog.files.wordpress.com/2015/07/sig.jpg 254w, https://barrycomersblog.files.wordpress.com/2015/07/sig.jpg?w=150 150w" sizes="(max-width: 254px) 100vw, 254px" data-attachment-id="1284" data-permalink="https://barrycomersblog.com/sig/" data-orig-file="https://barrycomersblog.files.wordpress.com/2015/07/sig.jpg" data-orig-size="254,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="sig" data-image-description="" data-medium-file="https://barrycomersblog.files.wordpress.com/2015/07/sig.jpg?w=254" data-large-file="https://barrycomersblog.files.wordpress.com/2015/07/sig.jpg?w=254" /></a>
		<div class="branding">
			<h1 class="site-title">
				<a href="https://barrycomersblog.com/" title="Home">
									</a>
			</h1>
			<p class="site-description">
				click me to return to front page			</p>
		</div>

		<nav class="menu" role="navigation">
<div id="nav" class="menu-wrap"><ul>
<li class="page_item page-item-1"><a href="https://barrycomersblog.com/about/">About</a></li>
</ul></div>
		</nav>

		
	</header>
	<div class="main">
<div class="sidebar sidebar-main" role="complementary">
	<div class="column-wrapper">
<div class="column"><section id="freshly_pressed-2" class="widget widget_freshly_pressed"><div class="widget-wrap"><a href="http://discover.wordpress.com/" title="Featured on Freshly Pressed"><img src="https://s0.wp.com/i/badges/freshly-pressed-circle.png" width="150px" height="150px" /></a>
</div></section><section id="image-3" class="widget widget_image"><div class="widget-wrap"><div style="overflow:hidden;"><img src="https://barrycomersblog.files.wordpress.com/2017/03/discover-badge-rectangle2x1.png?w=400&amp;h=124" class="aligncenter" width="400" height="124" /></div>
</div></section><section id="blog-stats-5" class="widget widget_blog-stats"><div class="widget-wrap"><h3 class="widgettitle">Blog Stats</h3>		<ul>
			<li>38,363 hits</li>
		</ul>
		</div></section><section id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-wrap"><h3 class="widgettitle">Recent Comments</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Barry Comer" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="http://barrycomersblog.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/ff20d61d689981c772cc3340472b670e?s=48&#038;d=wavatar&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="http://barrycomersblog.com" rel="nofollow">Barry Comer</a> on <a href="https://barrycomersblog.com/2017/05/26/they-moved-the-body/comment-page-1/#comment-5182">They moved the&nbsp;body</a></td></tr><tr><td title="bluebrightly" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://bluebrightly.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/be1d4ac503385be689fac602c6a54e11?s=48&#038;d=wavatar&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://bluebrightly.wordpress.com" rel="nofollow">bluebrightly</a> on <a href="https://barrycomersblog.com/2017/05/26/they-moved-the-body/comment-page-1/#comment-5181">They moved the&nbsp;body</a></td></tr><tr><td title="Barry Comer" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://barrycomersblog.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/ff20d61d689981c772cc3340472b670e?s=48&#038;d=wavatar&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://barrycomersblog.com" rel="nofollow">Barry Comer</a> on <a href="https://barrycomersblog.com/2017/05/26/they-moved-the-body/comment-page-1/#comment-5180">They moved the&nbsp;body</a></td></tr><tr><td title="Richard Guest" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://thefutureispapiermache.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/87a9b1def71ba8d1503b40bcb05cd755?s=48&#038;d=wavatar&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://thefutureispapiermache.wordpress.com" rel="nofollow">Richard Guest</a> on <a href="https://barrycomersblog.com/2017/05/26/they-moved-the-body/comment-page-1/#comment-5179">They moved the&nbsp;body</a></td></tr><tr><td title="Kaycee" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://kaycee.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/bdafd96654b5d8a8d785c349cff4f1d4?s=48&#038;d=wavatar&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://kaycee.wordpress.com" rel="nofollow">Kaycee</a> on <a href="https://barrycomersblog.com/2017/05/26/they-moved-the-body/comment-page-1/#comment-5172">They moved the&nbsp;body</a></td></tr>				</table>
				</div></section><section id="meta-4" class="widget widget_meta"><div class="widget-wrap"><h3 class="widgettitle">Log In</h3>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://barrycomersblog.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://barrycomersblog.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://barrycomersblog.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</div></section><section id="categories-4" class="widget widget_categories"><div class="widget-wrap"><h3 class="widgettitle">Categories</h3><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="559206">12-step</option>
	<option class="level-0" value="351860624">1950 GMC Pickup Truck</option>
	<option class="level-0" value="24741">1950s</option>
	<option class="level-0" value="24742">1960s</option>
	<option class="level-0" value="1693213">1980s Music</option>
	<option class="level-0" value="172989329">Acrobatic chairs</option>
	<option class="level-0" value="12523">Addiction</option>
	<option class="level-0" value="19290">Adoption</option>
	<option class="level-0" value="35205">Alcoholics Anonymous</option>
	<option class="level-0" value="1339734">Alien Abduction</option>
	<option class="level-0" value="487477501">Alien Have Landed</option>
	<option class="level-0" value="1720838">Alien Species</option>
	<option class="level-0" value="23043">Alive</option>
	<option class="level-0" value="42110644">Allen Ginsberg</option>
	<option class="level-0" value="15828">Allergies</option>
	<option class="level-0" value="770295">Alley</option>
	<option class="level-0" value="404624732">Alley Flowers</option>
	<option class="level-0" value="1970178">almond croissant</option>
	<option class="level-0" value="8055">America</option>
	<option class="level-0" value="17077655">American Illustrator</option>
	<option class="level-0" value="2339">anger</option>
	<option class="level-0" value="2249788">Angostura Bitters</option>
	<option class="level-0" value="812822">Animal Instinct</option>
	<option class="level-0" value="15833">Antibiotics</option>
	<option class="level-0" value="152372">ape</option>
	<option class="level-0" value="291">Apple</option>
	<option class="level-0" value="182023">Apples</option>
	<option class="level-0" value="2290">Architecture</option>
	<option class="level-0" value="177">Art</option>
	<option class="level-0" value="192794">art</option>
	<option class="level-0" value="362848">art</option>
	<option class="level-0" value="12710">artist</option>
	<option class="level-0" value="1045558">Artist&#8217;s Hands</option>
	<option class="level-0" value="192184336">Ashley Lily Scarlett</option>
	<option class="level-0" value="2828413">Ashtrays</option>
	<option class="level-0" value="172375">Asparagus</option>
	<option class="level-0" value="4330">Australia</option>
	<option class="level-0" value="369581537">Australian Blue Heeer</option>
	<option class="level-0" value="13572035">Australian Blue Heeler</option>
	<option class="level-0" value="570429">Australian Cattle Dog</option>
	<option class="level-0" value="5189789">Australian Cattledog</option>
	<option class="level-0" value="2865">Autumn</option>
	<option class="level-0" value="25564453">Avocado sandwich</option>
	<option class="level-0" value="10687124">Azoulay</option>
	<option class="level-0" value="330755095">Backyard Bushes</option>
	<option class="level-0" value="637701">backyard landscaping</option>
	<option class="level-0" value="22516298">backyard sketch</option>
	<option class="level-0" value="96588">Bacon</option>
	<option class="level-0" value="375534116">Bacon Turkey Bravo Sandwich</option>
	<option class="level-0" value="373606569">Badass Artist</option>
	<option class="level-0" value="841215">bagel</option>
	<option class="level-0" value="25706">Bamboo</option>
	<option class="level-0" value="58385">banana</option>
	<option class="level-0" value="1702297">Banana Tree</option>
	<option class="level-0" value="130330">Bananas</option>
	<option class="level-0" value="3009148">Bar Sketch</option>
	<option class="level-0" value="376574576">Barry Comer</option>
	<option class="level-0" value="29721140">barry comer</option>
	<option class="level-0" value="379743345">Barry Comer Artist</option>
	<option class="level-0" value="434535758">Barry Comer Artist</option>
	<option class="level-0" value="6483">Bars</option>
	<option class="level-0" value="410271950">BD Room</option>
	<option class="level-0" value="531492">beat poetry</option>
	<option class="level-0" value="1917">Beer</option>
	<option class="level-0" value="7449427">Beer Joint</option>
	<option class="level-0" value="53268">Bees</option>
	<option class="level-0" value="244449">Bench</option>
	<option class="level-0" value="222937">Berries</option>
	<option class="level-0" value="59007">black</option>
	<option class="level-0" value="92359111">black eyed susan</option>
	<option class="level-0" value="365437">Black Power</option>
	<option class="level-0" value="10425892">Black-eye Susan</option>
	<option class="level-0" value="69047">Blondie</option>
	<option class="level-0" value="1035778">Blue Heeler</option>
	<option class="level-0" value="280219639">bluejean jackets</option>
	<option class="level-0" value="1140286">Bolsheviks</option>
	<option class="level-0" value="29312">Bondage</option>
	<option class="level-0" value="538727976">Bookstore Table</option>
	<option class="level-0" value="4739685">Boulevard Saint-Germain</option>
	<option class="level-0" value="38479">Bourbon</option>
	<option class="level-0" value="382131104">Bourbon Glasses</option>
	<option class="level-0" value="2686220">Bowman Field</option>
	<option class="level-0" value="34939817">bread</option>
	<option class="level-0" value="16205">breakfast</option>
	<option class="level-0" value="176922431">Brown Leather Shoe</option>
	<option class="level-0" value="1960004">Burning Bush</option>
	<option class="level-0" value="7998">Bush</option>
	<option class="level-0" value="160879">butter</option>
	<option class="level-0" value="25214051">Butter Croissant</option>
	<option class="level-0" value="61230420">C&#8217;est ne pas une pipe</option>
	<option class="level-0" value="10956915">Cafe</option>
	<option class="level-0" value="9254473">Cafe Chairs</option>
	<option class="level-0" value="288879486">Cafe Classico http://www.caffe-classico.com</option>
	<option class="level-0" value="4393745">Cafe Espresso</option>
	<option class="level-0" value="25841297">Cafe Sketches</option>
	<option class="level-0" value="27604273">cafe sketching</option>
	<option class="level-0" value="80297736">cafe workers</option>
	<option class="level-0" value="374661908">Caffe Classico Louisville</option>
	<option class="level-0" value="290598570">California/Mexican Food</option>
	<option class="level-0" value="1018452">Calphalon</option>
	<option class="level-0" value="5112720">Canadian Musicians</option>
	<option class="level-0" value="1394552">Captain Picard</option>
	<option class="level-0" value="79319682">Car Heist</option>
	<option class="level-0" value="44633">Carrots</option>
	<option class="level-0" value="894587">Celexa</option>
	<option class="level-0" value="84933">Cemetery</option>
	<option class="level-0" value="36597253">Cha Cha</option>
	<option class="level-0" value="40888">Chair</option>
	<option class="level-0" value="34934892">Chairs</option>
	<option class="level-0" value="2162252">Chaises</option>
	<option class="level-0" value="562699591">Chaises de chant</option>
	<option class="level-0" value="1244247">chameleons</option>
	<option class="level-0" value="594795">chicken sandwich</option>
	<option class="level-0" value="152674">Chips</option>
	<option class="level-0" value="2416">church</option>
	<option class="level-0" value="252840">Ciao</option>
	<option class="level-0" value="40907">Cigarettes</option>
	<option class="level-0" value="2841322">Cinnamon bun</option>
	<option class="level-0" value="33291">cityscape</option>
	<option class="level-0" value="7961391">Clean Dishes</option>
	<option class="level-0" value="22794">Clothing</option>
	<option class="level-0" value="9126">Cocktail</option>
	<option class="level-0" value="16166">Coffee</option>
	<option class="level-0" value="119345944">Coffee and Newspaper</option>
	<option class="level-0" value="675491">Coffee Bar</option>
	<option class="level-0" value="100278750">coffee cup</option>
	<option class="level-0" value="295313">Coffee Cups</option>
	<option class="level-0" value="432472">Coffee Maker</option>
	<option class="level-0" value="76236">Coffee Shop</option>
	<option class="level-0" value="460983081">Coffee Shop Flowers</option>
	<option class="level-0" value="55471061">Coffee Shop Sketching</option>
	<option class="level-0" value="383206">Coffee Table</option>
	<option class="level-0" value="190757">Coffee Thoughts</option>
	<option class="level-0" value="38584570">coin de la rue</option>
	<option class="level-0" value="1447244">Cold Coffee</option>
	<option class="level-0" value="24309">Collage</option>
	<option class="level-0" value="11835">color</option>
	<option class="level-0" value="11685">Communism</option>
	<option class="level-0" value="119913687">Communist Hero</option>
	<option class="level-0" value="119599">Companionship</option>
	<option class="level-0" value="32548356">confit du canard</option>
	<option class="level-0" value="18645">cookies</option>
	<option class="level-0" value="6096">Cooking</option>
	<option class="level-0" value="391596172">Cooking with Garlic and Onlon</option>
	<option class="level-0" value="140659">Cough</option>
	<option class="level-0" value="678309">Crayola</option>
	<option class="level-0" value="221530">Crayons</option>
	<option class="level-0" value="140912">cream cheese</option>
	<option class="level-0" value="111584">Crisp</option>
	<option class="level-0" value="795230">croissant</option>
	<option class="level-0" value="5971626">Cuban Restaurant</option>
	<option class="level-0" value="62475808">Cuban Tapas</option>
	<option class="level-0" value="214339">Cubism</option>
	<option class="level-0" value="67210998">Curtiss Aeroplane and Motor Company</option>
	<option class="level-0" value="868403">Dance Dance Dance</option>
	<option class="level-0" value="356215">David Hockney</option>
	<option class="level-0" value="188133">David Lynch</option>
	<option class="level-0" value="7770102">Day Lilly</option>
	<option class="level-0" value="2997022">Day-O</option>
	<option class="level-0" value="2097659">Dead Body</option>
	<option class="level-0" value="784307">Dean Stockwell</option>
	<option class="level-0" value="8437">death</option>
	<option class="level-0" value="4607530">Deck chairs</option>
	<option class="level-0" value="438158">Decline</option>
	<option class="level-0" value="4042034">Deconstruct</option>
	<option class="level-0" value="358440949">Deconstructed Vespa</option>
	<option class="level-0" value="821775">Deconstructivism</option>
	<option class="level-0" value="251478">Dennis Hopper</option>
	<option class="level-0" value="178455090">Department Store Employee</option>
	<option class="level-0" value="5551">Depression</option>
	<option class="level-0" value="34935431">Dessert</option>
	<option class="level-0" value="48311">Dining Room</option>
	<option class="level-0" value="35004082">Dinner</option>
	<option class="level-0" value="7043628">dinner plate</option>
	<option class="level-0" value="4531720">Dirty Boy</option>
	<option class="level-0" value="1798">dog</option>
	<option class="level-0" value="10034717">Dogs</option>
	<option class="level-0" value="806814">Dogwood</option>
	<option class="level-0" value="189091">Donald Trump</option>
	<option class="level-0" value="264725">Donovan</option>
	<option class="level-0" value="4420">Doodle</option>
	<option class="level-0" value="120407591">Dr. Ph. Martin</option>
	<option class="level-0" value="75729448">Dr. Ph. Martin Watercolor</option>
	<option class="level-0" value="378575557">Dr. Ph. Martin&#8217;s Radiant Concentrated Watercolor</option>
	<option class="level-0" value="7831">drawing</option>
	<option class="level-0" value="1547">dreams</option>
	<option class="level-0" value="6200">Drugs</option>
	<option class="level-0" value="2839545">drumbeat</option>
	<option class="level-0" value="100305">ducati</option>
	<option class="level-0" value="1413127">Ducati Monster</option>
	<option class="level-0" value="263909">Duct Tape</option>
	<option class="level-0" value="18653">easter</option>
	<option class="level-0" value="181921">EBD</option>
	<option class="level-0" value="388268631">EBD classroom</option>
	<option class="level-0" value="144662">ED</option>
	<option class="level-0" value="341079332">emotional/behavioral room</option>
	<option class="level-0" value="231082">Erection</option>
	<option class="level-0" value="16393247">erection dysfunction</option>
	<option class="level-0" value="214342">Expressionism</option>
	<option class="level-0" value="1479724">Fab Four</option>
	<option class="level-0" value="114044">fabric</option>
	<option class="level-0" value="3495">Failure</option>
	<option class="level-0" value="46710">Fall</option>
	<option class="level-0" value="366839">Fall Colors</option>
	<option class="level-0" value="1866048">Fall Leaves</option>
	<option class="level-0" value="993313">Famous Blue Raincoat</option>
	<option class="level-0" value="187391">Farmer&#8217;s Market</option>
	<option class="level-0" value="781318">Fast and Furious</option>
	<option class="level-0" value="2856428">Fast Food Restaurant</option>
	<option class="level-0" value="66307687">Fathoms Deep</option>
	<option class="level-0" value="136514">Feet</option>
	<option class="level-0" value="23812688">Floor Fan</option>
	<option class="level-0" value="1150">Flowers</option>
	<option class="level-0" value="188123730">Fluidic Space</option>
	<option class="level-0" value="20421">folk music</option>
	<option class="level-0" value="586">Food</option>
	<option class="level-0" value="14361621">Food Collage</option>
	<option class="level-0" value="1513520">Food Prep</option>
	<option class="level-0" value="54035">Foot</option>
	<option class="level-0" value="19071">Ford</option>
	<option class="level-0" value="255178">Forks</option>
	<option class="level-0" value="6866644">Four Roses Bourbon</option>
	<option class="level-0" value="4704">France</option>
	<option class="level-0" value="6135">French</option>
	<option class="level-0" value="4902">Friendship</option>
	<option class="level-0" value="410724">Frontal</option>
	<option class="level-0" value="8191">fruit</option>
	<option class="level-0" value="1819940">Fruit bowl</option>
	<option class="level-0" value="36156187">Fruit Illustration</option>
	<option class="level-0" value="301049">Fruit Market</option>
	<option class="level-0" value="501466">Full Frontal</option>
	<option class="level-0" value="1851">Garden</option>
	<option class="level-0" value="3090874">Garden Court</option>
	<option class="level-0" value="75180">Garlic</option>
	<option class="level-0" value="3979881">Gas &amp; Electric</option>
	<option class="level-0" value="292172">Gelato</option>
	<option class="level-0" value="441159970">Gelato Freezer</option>
	<option class="level-0" value="35093478">geometry</option>
	<option class="level-0" value="397109718">German Sketchbook</option>
	<option class="level-0" value="7336365">Gnarl</option>
	<option class="level-0" value="7816">God</option>
	<option class="level-0" value="773487">grabbing</option>
	<option class="level-0" value="2373319">Grand Marnier</option>
	<option class="level-0" value="1857266">Granite Counters</option>
	<option class="level-0" value="2711588">Guinness Beer</option>
	<option class="level-0" value="4761">Gun Control</option>
	<option class="level-0" value="312831">Gypsy</option>
	<option class="level-0" value="368036596">Gypsy Flowers</option>
	<option class="level-0" value="6168">Halloween</option>
	<option class="level-0" value="141390">hand</option>
	<option class="level-0" value="27372751">Hand Illustration</option>
	<option class="level-0" value="4418495">Hand Made Paper</option>
	<option class="level-0" value="395497">Handjob</option>
	<option class="level-0" value="35523759">Handmade Paper</option>
	<option class="level-0" value="2319544">Handprints</option>
	<option class="level-0" value="35798684">Hands</option>
	<option class="level-0" value="535928">Harry Belafonte</option>
	<option class="level-0" value="1024">Harry Potter</option>
	<option class="level-0" value="369667373">Harry Potter and the Cursed Child</option>
	<option class="level-0" value="238306">head</option>
	<option class="level-0" value="2152711">Heart of Glass</option>
	<option class="level-0" value="297169">Heartbeat</option>
	<option class="level-0" value="2078163">Heavenly Bamboo</option>
	<option class="level-0" value="5690400">Herding Dog</option>
	<option class="level-0" value="35705">Hidden</option>
	<option class="level-0" value="515266275">Hidden Lizard</option>
	<option class="level-0" value="229280">Highway</option>
	<option class="level-0" value="57842">Hipster</option>
	<option class="level-0" value="25897040">Hipster Bar</option>
	<option class="level-0" value="280713">Hole</option>
	<option class="level-0" value="174493420">Hollow Howl</option>
	<option class="level-0" value="400">Home</option>
	<option class="level-0" value="183812365">hoodie movement</option>
	<option class="level-0" value="576075999">hoodie study</option>
	<option class="level-0" value="1902442">Hosta</option>
	<option class="level-0" value="444195125">http://sketchbookskool.com</option>
	<option class="level-0" value="557765780">http://www.ciaolouisville.com</option>
	<option class="level-0" value="318326151">http://www.lfpl.org/branches/crescent-hill.htm</option>
	<option class="level-0" value="316681361">http://www.urbansketchers.org</option>
	<option class="level-0" value="210466">Hydrocodone</option>
	<option class="level-0" value="5747118">I am the eggman</option>
	<option class="level-0" value="1800130">I am the walrus</option>
	<option class="level-0" value="316966401">Iconic Irony</option>
	<option class="level-0" value="419478425">Il Cinq Heures</option>
	<option class="level-0" value="14760">Illusion</option>
	<option class="level-0" value="4225">Illustration</option>
	<option class="level-0" value="13441633">Indian Handmade Paper</option>
	<option class="level-0" value="122">Indonesia</option>
	<option class="level-0" value="4087">Industrial Design</option>
	<option class="level-0" value="1089">insanity</option>
	<option class="level-0" value="16011619">Instructional Manual</option>
	<option class="level-0" value="3103667">IPhone</option>
	<option class="level-0" value="768">Ireland</option>
	<option class="level-0" value="10946">Iris</option>
	<option class="level-0" value="4039405">Irish Bar</option>
	<option class="level-0" value="1347961">Irish Bars</option>
	<option class="level-0" value="2576023">Iron Works</option>
	<option class="level-0" value="55192">Isolation</option>
	<option class="level-0" value="557765827">Italian Casual Restaurant</option>
	<option class="level-0" value="1408691">Italian Opera</option>
	<option class="level-0" value="2734492">Italian Scooter</option>
	<option class="level-0" value="2643931">Italian Soda</option>
	<option class="level-0" value="1867264">Italian Vermouth</option>
	<option class="level-0" value="419">Italy</option>
	<option class="level-0" value="1526863">Jacques Dutronc</option>
	<option class="level-0" value="434535556">Japanese Coffee Maker</option>
	<option class="level-0" value="8329">Jesus</option>
	<option class="level-0" value="4387586">Jim Kirk</option>
	<option class="level-0" value="219186">Jimi Hendrix</option>
	<option class="level-0" value="1282096">Jimmy Johns</option>
	<option class="level-0" value="4548">John Lennon</option>
	<option class="level-0" value="16493266">Jonathan Twingley</option>
	<option class="level-0" value="705623">Julee Cruise</option>
	<option class="level-0" value="207392">Kafka</option>
	<option class="level-0" value="5546732">Kentucky Bluegrass</option>
	<option class="level-0" value="5323408">Kentucky Bourbon</option>
	<option class="level-0" value="29416551">KIA SUV</option>
	<option class="level-0" value="201349650">Kiku Apples</option>
	<option class="level-0" value="104159">Kimchi</option>
	<option class="level-0" value="8613">Kitchen</option>
	<option class="level-0" value="220089">Knives</option>
	<option class="level-0" value="39693">Korean Food</option>
	<option class="level-0" value="284315">Krups</option>
	<option class="level-0" value="31503372">kunst-papier</option>
	<option class="level-0" value="396987582">kunst-papier sketchbooks</option>
	<option class="level-0" value="131172">ladder</option>
	<option class="level-0" value="11201">landscape</option>
	<option class="level-0" value="252778">Leather bag</option>
	<option class="level-0" value="993320">Leather Jacket</option>
	<option class="level-0" value="7573835">Leaves</option>
	<option class="level-0" value="321920">Lenin</option>
	<option class="level-0" value="493425">Leon Trotsky</option>
	<option class="level-0" value="98117">Leonard Cohen</option>
	<option class="level-0" value="60009871">les fleurs du printemps</option>
	<option class="level-0" value="2624">Library</option>
	<option class="level-0" value="124">Life</option>
	<option class="level-0" value="62942">Lillies</option>
	<option class="level-0" value="185149">Lilly</option>
	<option class="level-0" value="237090">Limes</option>
	<option class="level-0" value="13349036">Limestone Sculpture</option>
	<option class="level-0" value="718394">line art</option>
	<option class="level-0" value="211898">locks</option>
	<option class="level-0" value="4903">Lonely</option>
	<option class="level-0" value="243015">Looking glass</option>
	<option class="level-0" value="2418060">Louisville Free Public Library</option>
	<option class="level-0" value="147723973">Louisville Landscape</option>
	<option class="level-0" value="1075078">Love</option>
	<option class="level-0" value="313978361">Love of the Line</option>
	<option class="level-0" value="1094928">Lucy in the Sky With Diamonds</option>
	<option class="level-0" value="314838189">Magic Art Bag</option>
	<option class="level-0" value="549231">Magical Mystery Tour</option>
	<option class="level-0" value="412087633">Malin Ellisdotter</option>
	<option class="level-0" value="364625269">Malin Ellisdotter Hellesø</option>
	<option class="level-0" value="1916044">Man Thing</option>
	<option class="level-0" value="72545">Manhattan</option>
	<option class="level-0" value="5154294">Manhattan Cocktail</option>
	<option class="level-0" value="64621">March</option>
	<option class="level-0" value="2813">Math</option>
	<option class="level-0" value="210">me</option>
	<option class="level-0" value="8188">meat</option>
	<option class="level-0" value="316688">Mellow Yellow</option>
	<option class="level-0" value="354022450">Mellowed Arts Center</option>
	<option class="level-0" value="51611">Memorial</option>
	<option class="level-0" value="419183">Messenger Bag</option>
	<option class="level-0" value="3293798">Milano Cookies</option>
	<option class="level-0" value="63617">Mission Impossible</option>
	<option class="level-0" value="170288392">Moleskine Watercolor Sketchbook</option>
	<option class="level-0" value="24527">monkey</option>
	<option class="level-0" value="143232">Monster</option>
	<option class="level-0" value="13170">Monsters</option>
	<option class="level-0" value="48510">Morning</option>
	<option class="level-0" value="37940">Morning Coffee</option>
	<option class="level-0" value="46644">Moscow</option>
	<option class="level-0" value="23171">Motorcycle</option>
	<option class="level-0" value="8112">Motorcycles</option>
	<option class="level-0" value="1240805">Mr. Spock</option>
	<option class="level-0" value="56681">Murder</option>
	<option class="level-0" value="979658">Murphy&#8217;s Stout</option>
	<option class="level-0" value="18">Music</option>
	<option class="level-0" value="651250">Music School</option>
	<option class="level-0" value="176607">Napping</option>
	<option class="level-0" value="1099">nature</option>
	<option class="level-0" value="482440962">ne più si può goder. Godiam c&#8217;invita un fervido accento lusighier.</option>
	<option class="level-0" value="32825">New Year&#8217;s Eve</option>
	<option class="level-0" value="3747">Newspaper</option>
	<option class="level-0" value="1131374">Nibs</option>
	<option class="level-0" value="9460">Nightmare</option>
	<option class="level-0" value="18715">NIKE</option>
	<option class="level-0" value="14476408">Nike Swoosh</option>
	<option class="level-0" value="131517">Nudity</option>
	<option class="level-0" value="25651">Nuts</option>
	<option class="level-0" value="412498">oak-leaf</option>
	<option class="level-0" value="12541729">Oakleaf hydrangea</option>
	<option class="level-0" value="1808802">Office Chair</option>
	<option class="level-0" value="43860655">Ohio River Bridge</option>
	<option class="level-0" value="374410096">Ohio River Settlements</option>
	<option class="level-0" value="363203809">Old Caddy</option>
	<option class="level-0" value="2063284">Old Cadillac</option>
	<option class="level-0" value="808396">Old Cars</option>
	<option class="level-0" value="10711541">Old Neighborhood</option>
	<option class="level-0" value="53924">Oneida</option>
	<option class="level-0" value="5627093">Onion Tart</option>
	<option class="level-0" value="352855">Oral Surgery</option>
	<option class="level-0" value="15127">oranges</option>
	<option class="level-0" value="1129484">Organic coffee</option>
	<option class="level-0" value="1207454">Outdoor Furniture</option>
	<option class="level-0" value="7947928">outdoor patio furniture</option>
	<option class="level-0" value="7383">Pain</option>
	<option class="level-0" value="202066">paint brush</option>
	<option class="level-0" value="11420">Painting</option>
	<option class="level-0" value="13072404">Painting with Coffee</option>
	<option class="level-0" value="8071285">Pale Man</option>
	<option class="level-0" value="311783">Panera Bread</option>
	<option class="level-0" value="2591544">Paper Airplane</option>
	<option class="level-0" value="2482542">Parapluie</option>
	<option class="level-0" value="8610">Paris</option>
	<option class="level-0" value="7899573">Paris Cafes</option>
	<option class="level-0" value="34917539">Pastry</option>
	<option class="level-0" value="574831">Patio furniture</option>
	<option class="level-0" value="23804">Paul McCartney</option>
	<option class="level-0" value="1323226">Peep Hole</option>
	<option class="level-0" value="4677988">pefection</option>
	<option class="level-0" value="198549">Pen and Ink</option>
	<option class="level-0" value="5232775">Pen and Ink Illustration</option>
	<option class="level-0" value="22308696">pen and pencil sketch</option>
	<option class="level-0" value="466336873">Pencil and Pen Drawing</option>
	<option class="level-0" value="314215">pencil drawing</option>
	<option class="level-0" value="563879270">Pencil Drawing of an Onion Tart</option>
	<option class="level-0" value="34951596">Peppers</option>
	<option class="level-0" value="40583">perfection</option>
	<option class="level-0" value="178634">Perseverance</option>
	<option class="level-0" value="4646327">Perspective Drawing</option>
	<option class="level-0" value="2642022">Pet Dog</option>
	<option class="level-0" value="9277">pets</option>
	<option class="level-0" value="34138">Photographers</option>
	<option class="level-0" value="436">Photography</option>
	<option class="level-0" value="2442440">Pigalle</option>
	<option class="level-0" value="78012">pillows</option>
	<option class="level-0" value="551554">Pistachios</option>
	<option class="level-0" value="71753">Pods</option>
	<option class="level-0" value="1861871">Poetry</option>
	<option class="level-0" value="91446">Pollen</option>
	<option class="level-0" value="80620">Porch</option>
	<option class="level-0" value="6925317">Port-wine stain</option>
	<option class="level-0" value="325046744">Portland/Louisville</option>
	<option class="level-0" value="16491">portrait</option>
	<option class="level-0" value="467492135">Portrait of Antigona</option>
	<option class="level-0" value="9193">Portraits</option>
	<option class="level-0" value="3154">Posters</option>
	<option class="level-0" value="613343">Pots and Pans</option>
	<option class="level-0" value="1431310">Prismacolor</option>
	<option class="level-0" value="366552867">Prismacolor Painting</option>
	<option class="level-0" value="12992184">Private Airports</option>
	<option class="level-0" value="4425336">Procyon</option>
	<option class="level-0" value="93139">Protest</option>
	<option class="level-0" value="72988560">ProVape</option>
	<option class="level-0" value="16066">Provence</option>
	<option class="level-0" value="634357">Push up</option>
	<option class="level-0" value="930633">Quick Sketch</option>
	<option class="level-0" value="8652">Quickie</option>
	<option class="level-0" value="13443">Racism</option>
	<option class="level-0" value="984942">Rainy Morning</option>
	<option class="level-0" value="13859706">Ray Ban Glasses</option>
	<option class="level-0" value="1473">reading</option>
	<option class="level-0" value="5172070">Red Bud</option>
	<option class="level-0" value="6675837">Red Bud Tree</option>
	<option class="level-0" value="369001">Redhead</option>
	<option class="level-0" value="56712">Rejection</option>
	<option class="level-0" value="100932">Relaxing</option>
	<option class="level-0" value="116">Religion</option>
	<option class="level-0" value="147436">Reservation</option>
	<option class="level-0" value="17496054">Restaurant Bars</option>
	<option class="level-0" value="35664693">Rhythm</option>
	<option class="level-0" value="1573402">Roger Daltrey</option>
	<option class="level-0" value="59991122">Romanian Photographer</option>
	<option class="level-0" value="61592">rose</option>
	<option class="level-0" value="77800">roses</option>
	<option class="level-0" value="302833">Roy Orbison</option>
	<option class="level-0" value="27349015">Rue Saint Germain</option>
	<option class="level-0" value="176073">Runny Nose</option>
	<option class="level-0" value="978837">Safe Place</option>
	<option class="level-0" value="35401690">sandwich</option>
	<option class="level-0" value="599880">Sangria</option>
	<option class="level-0" value="22202">Saturday</option>
	<option class="level-0" value="560145613">Saturday Night Selfie</option>
	<option class="level-0" value="24823">Scarves</option>
	<option class="level-0" value="7879">scooter</option>
	<option class="level-0" value="22959">Sculpture</option>
	<option class="level-0" value="377303508">Sculptured Sketch</option>
	<option class="level-0" value="53643">Self Portrait</option>
	<option class="level-0" value="5668226">selfie</option>
	<option class="level-0" value="17309821">Selfies</option>
	<option class="level-0" value="135327">Sensual</option>
	<option class="level-0" value="2138715">sentinal</option>
	<option class="level-0" value="27352">serenity</option>
	<option class="level-0" value="1450847">sergeant pepper</option>
	<option class="level-0" value="144430">Shame</option>
	<option class="level-0" value="1119301">Shock Absorber</option>
	<option class="level-0" value="2410449">Shot Glasses</option>
	<option class="level-0" value="3232">Silence</option>
	<option class="level-0" value="1139644">Silverware</option>
	<option class="level-0" value="2132525">Simmer</option>
	<option class="level-0" value="12529">Sin</option>
	<option class="level-0" value="11769550">Sketch</option>
	<option class="level-0" value="377303558">Sketch of foot and hand</option>
	<option class="level-0" value="70158">Sketchbook</option>
	<option class="level-0" value="69835715">Sketchbook Sketching</option>
	<option class="level-0" value="209737618">Sketchbook Skool</option>
	<option class="level-0" value="126818">Sketching</option>
	<option class="level-0" value="4234101">Sky Writing</option>
	<option class="level-0" value="19569">skylines</option>
	<option class="level-0" value="18658">Snacks</option>
	<option class="level-0" value="3941472">So long Marianne</option>
	<option class="level-0" value="187821">Sole</option>
	<option class="level-0" value="56707">Solitude</option>
	<option class="level-0" value="8499">Soup</option>
	<option class="level-0" value="304001426">Southern California Restaurant Food</option>
	<option class="level-0" value="30210">Special Education</option>
	<option class="level-0" value="9486">Spring</option>
	<option class="level-0" value="903814">Spring Allergies</option>
	<option class="level-0" value="1112850">Spring blooms</option>
	<option class="level-0" value="1829731">Spring Buds</option>
	<option class="level-0" value="917955">Spring Plants</option>
	<option class="level-0" value="1337824">St. Christopher</option>
	<option class="level-0" value="301853">Stab</option>
	<option class="level-0" value="394570">Stabbing</option>
	<option class="level-0" value="26631">stacks</option>
	<option class="level-0" value="984472">Staircase</option>
	<option class="level-0" value="188881">Stairs</option>
	<option class="level-0" value="31189128">Star Date</option>
	<option class="level-0" value="28444">Star Trek</option>
	<option class="level-0" value="26923228">Storybook Illustration</option>
	<option class="level-0" value="19612">Street</option>
	<option class="level-0" value="725294">street corner</option>
	<option class="level-0" value="1119827">Strip Mall</option>
	<option class="level-0" value="140925">Sugar</option>
	<option class="level-0" value="55327590">sugar dispenser</option>
	<option class="level-0" value="794001">Sugar Packets</option>
	<option class="level-0" value="22302">Summer</option>
	<option class="level-0" value="1104946">Summer Heat</option>
	<option class="level-0" value="95527774">Summer Mansion</option>
	<option class="level-0" value="990171">Summer of Love</option>
	<option class="level-0" value="573446959">Sunday Night Selfie</option>
	<option class="level-0" value="77386">Sunflowers</option>
	<option class="level-0" value="1135951">Sunken Treasure</option>
	<option class="level-0" value="766">Sunset</option>
	<option class="level-0" value="1624769">Suspension Bridge</option>
	<option class="level-0" value="148080">SUV</option>
	<option class="level-0" value="382291">Swoosh</option>
	<option class="level-0" value="337378170">syncopatedeyeball</option>
	<option class="level-0" value="159841">Table</option>
	<option class="level-0" value="406726">table dance</option>
	<option class="level-0" value="1591">Teaching</option>
	<option class="level-0" value="1692121">Telephone Poles</option>
	<option class="level-0" value="2300">terrorism</option>
	<option class="level-0" value="651089">Texas Blues</option>
	<option class="level-0" value="2925617">Thanksgiving Table</option>
	<option class="level-0" value="68509">The Beatles</option>
	<option class="level-0" value="305572">The Cranberries</option>
	<option class="level-0" value="553582854">The Food on the Hill</option>
	<option class="level-0" value="492717">Thorns</option>
	<option class="level-0" value="142620">Threesome</option>
	<option class="level-0" value="377303446">Tinted Background Sketch</option>
	<option class="level-0" value="18623">Toast</option>
	<option class="level-0" value="429205">toenail</option>
	<option class="level-0" value="3166958">Tommy Kane</option>
	<option class="level-0" value="1981">Tools</option>
	<option class="level-0" value="1395450">Tooth Extraction</option>
	<option class="level-0" value="605781">Tortilla Soup</option>
	<option class="level-0" value="2610155">Totem Poles</option>
	<option class="level-0" value="7921542">Train Trestle</option>
	<option class="level-0" value="20409">Trains</option>
	<option class="level-0" value="176028">Tree</option>
	<option class="level-0" value="449311">Triptych</option>
	<option class="level-0" value="3235926">Turkey Soup</option>
	<option class="level-0" value="149912">Twilight Zone</option>
	<option class="level-0" value="23582">Twin Peaks</option>
	<option class="level-0" value="21459301">Twisted Tree</option>
	<option class="level-0" value="217937">Umbrella</option>
	<option class="level-0" value="575906357">Under the Clear Green Water</option>
	<option class="level-0" value="619142">Underbelly</option>
	<option class="level-0" value="1113460">unfamiliar</option>
	<option class="level-0" value="453071">unleashed</option>
	<option class="level-0" value="511222348">Unleashed Drawing</option>
	<option class="level-0" value="23188568">Urban drawing</option>
	<option class="level-0" value="15113700">Urban Sketch</option>
	<option class="level-0" value="13595583">Urban Sketcher</option>
	<option class="level-0" value="12679687">Urban Sketchers</option>
	<option class="level-0" value="12857695">Urban Sketching</option>
	<option class="level-0" value="36282348">Urbanfolk</option>
	<option class="level-0" value="1312744">Vaporizer</option>
	<option class="level-0" value="452362">Vase</option>
	<option class="level-0" value="8190">vegetables</option>
	<option class="level-0" value="29655">Vespa</option>
	<option class="level-0" value="186434697">Vespa Motorscooter</option>
	<option class="level-0" value="358752">Vespa Scooter</option>
	<option class="level-0" value="130832">Vietnam War</option>
	<option class="level-0" value="922603">Violetta</option>
	<option class="level-0" value="3052101">Von Maur</option>
	<option class="level-0" value="21516535">Vulcan Mind Probe</option>
	<option class="level-0" value="3934">War</option>
	<option class="level-0" value="250109">Warmth</option>
	<option class="level-0" value="10770309">Water Brushes</option>
	<option class="level-0" value="19874">Watercolor</option>
	<option class="level-0" value="386408313">Watercolor Wash</option>
	<option class="level-0" value="199518">Watercolors</option>
	<option class="level-0" value="72570">weeds</option>
	<option class="level-0" value="11956273">Wine</option>
	<option class="level-0" value="1399648">Wine glasses</option>
	<option class="level-0" value="4047475">Winsor &amp; Newton</option>
	<option class="level-0" value="47429">Winter Break</option>
	<option class="level-0" value="709150">Wisdom Tooth</option>
	<option class="level-0" value="4966601">Women&#8217;s business suit</option>
	<option class="level-0" value="452919">Women&#8217;s Shoes</option>
	<option class="level-0" value="14310158">Woodford Reserve Distillery</option>
	<option class="level-0" value="1828058">Work Clothing</option>
	<option class="level-0" value="131994">Workspace</option>
	<option class="level-0" value="188012">XTC</option>
	<option class="level-0" value="226728601">Yard Sale Steals</option>
	<option class="level-0" value="5497579">Young Thing</option>
	<option class="level-0" value="1122713">Zojirushi Coffee Maker</option>
	<option class="level-0" value="290712">Zombie</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://barrycomersblog.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></section><section id="jetpack_my_community-4" class="widget widget_jetpack_my_community"><div class="widget-wrap"><div class='widgets-multi-column-grid'><ul><li><a href="http://thingsunderstood.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/6098d897d384a1f38086f9d5429217b7?s=48&#038;d=wavatar&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://thefutureispapiermache.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/87a9b1def71ba8d1503b40bcb05cd755?s=48&#038;d=wavatar&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://anjali99blog.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/8c575132e643e6514cc3b7498c179595?s=48&#038;d=wavatar&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://lexieanimetravel.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/31864496efc1c22f9aa88ecb184cfe4a?s=48&#038;d=wavatar&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://apatientvoice.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/817a2b9bec99ed793edc985847c1ecfb?s=48&#038;d=wavatar&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://girlscorner585.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/50d706faedd160376321d46a4d1e12fd?s=48&#038;d=wavatar&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/9c2a0d5f7ab3381dfa9cbaec671475de?s=48&#038;d=wavatar&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://lindagrashoff.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/b22725658d7bea4501c37d7ec2bb845b?s=48&#038;d=wavatar&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://blogalongwithmeblog.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/7f8c4a1dba1366510f44c4dffec69f72?s=48&#038;d=wavatar&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://bestofreview.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/bb5dc6754f5af7095cb18f15584d60e9?s=48&#038;d=wavatar&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://ceeteeworld.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/5c9e24f5b5b2342b27f7d1cf2a39dfd0?s=48&#038;d=wavatar&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://barrycomersblog.com'><img alt='' src='https://0.gravatar.com/avatar/ff20d61d689981c772cc3340472b670e?s=48&#038;d=wavatar&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://thenoisewetalk.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/5ec722196a608686d2a8cef9a4b0f10f?s=48&#038;d=wavatar&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/8182ccdc7a0975eed4a2e98e740c2008?s=48&#038;d=wavatar&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://pipafineart.com"><img alt='' src='https://1.gravatar.com/avatar/dc067e9dd40920d48165bf3e639c236a?s=48&#038;d=wavatar&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/390c49d3491306a102181ef8d4051ddf?s=48&#038;d=wavatar&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://ninecentgirl.com"><img alt='' src='https://0.gravatar.com/avatar/c199d6bdd043d50fddf150776c1df69c?s=48&#038;d=wavatar&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://ch9746.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/509b3c943eb053d20f2010bef1d1cae9?s=48&#038;d=wavatar&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://sloppybuddhist.com'><img alt='' src='https://2.gravatar.com/avatar/5e7e0e04a66c8bf5ffe01f42626cab81?s=48&#038;d=wavatar&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://lightscatter.wordpress.com/'><img alt='' src='https://1.gravatar.com/avatar/12876130fe66630e8659c55741e19d0e?s=48&#038;d=wavatar&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://Viviaggia.com"><img alt='' src='https://1.gravatar.com/avatar/495deba07a5d5a2d09c1a26a504bbdd4?s=48&#038;d=wavatar&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://indiayourway.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/7b90582899f8b2a218b6bdd02cd7ee06?s=48&#038;d=wavatar&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://syncopatedeyeball.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/e3fedac797d73b720ad6164be4b05e49?s=48&#038;d=wavatar&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://psychedelicinkblog.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/287411c6b7d341484ac2259c96ef9248?s=48&#038;d=wavatar&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://greole.com/blog/"><img alt='' src='https://2.gravatar.com/avatar/b85788256175ec954008b5b720d4be03?s=48&#038;d=wavatar&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://methodtwomadness.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/a9b89ba00933ef9b55cca0a79622afa7?s=48&#038;d=wavatar&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://almenotu.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/51240e747576f6151179eb97a14b3dbb?s=48&#038;d=wavatar&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://hoshinoinochi.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/4f7fa8c21249581b3921bd5fb83a18e9?s=48&#038;d=wavatar&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://psychodreamblog.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/72afdce56a2e92194397bc3c780567f5?s=48&#038;d=wavatar&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://mobevision.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/77de58c4e1d351fc4ef0bad947219820?s=48&#038;d=wavatar&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://tinysucculents.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/b183b904da3fdc69bce80cc72c48a00b?s=48&#038;d=wavatar&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://dtherese3blog.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/816b5bf5afdd6c0f4c651742ca800a73?s=48&#038;d=wavatar&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://thetonbeingme.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/6a31b1367bd7c2fb34d162dcdd816b31?s=48&#038;d=wavatar&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://loudysdream.com"><img alt='' src='https://1.gravatar.com/avatar/196e0d77d45632245934fe9a1b2136e2?s=48&#038;d=wavatar&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://crazygenesblog.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/7dd6f2fbce427573bfe05684056c9a44?s=48&#038;d=wavatar&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://rabirius.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/444ed03aeda70f6ff633be798df09e3d?s=48&#038;d=wavatar&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://debiriley.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/d583a9c05b0c1d4526716fbb0ac9410f?s=48&#038;d=wavatar&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://opss2com12.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/919d6617da150b8c50b62c27cfc54d86?s=48&#038;d=wavatar&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/c5cdcaefb1df6409c9adae8cca8ce61b?s=48&#038;d=wavatar&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://suekays.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/b714d78e42a1a7c1cdc14e10c2ea24a3?s=48&#038;d=wavatar&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://prayerandverse7.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/cfef79979f0ce0f3ec010977394158ab?s=48&#038;d=wavatar&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://concussedandconfusedblog.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/7ea3fa9009113020172a9ae595d3d397?s=48&#038;d=wavatar&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://safirasjourney.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/2c7ffda16db66ce01dff5868ee9e8c4f?s=48&#038;d=wavatar&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://knittingmystory.wordpress.com/"><img alt='' src='https://0.gravatar.com/avatar/f7dda1dffc371c80b5fa175c4ddf3ce1?s=48&#038;d=wavatar&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://drinkinganddivingdotcom.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/16f44d29512ff93b82bc365de1b95518?s=48&#038;d=wavatar&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://certainline.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/dfaacf5e73cc5be6f82a55e41623f187?s=48&#038;d=wavatar&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://shruti.pangty@gmail.com"><img alt='' src='https://1.gravatar.com/avatar/4803be59433765a0c58dd7dbc6686398?s=48&#038;d=wavatar&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://albastrumovdestanjenel.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/845ea58ab50872e7519a09ba43313217?s=48&#038;d=wavatar&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://ChefNirajkumar.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/1336ff0e42f8fe20ee760082e0e615b3?s=48&#038;d=wavatar&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://muznamalik.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/ed8f84c4e9c70b89bb1309dd186019aa?s=48&#038;d=wavatar&#038;r=X' class='avatar avatar-48' height='48' width='48' /></a></li></ul></div></div></section><section id="jp_blogs_i_follow-3" class="widget widget_jp_blogs_i_follow"><div class="widget-wrap"><h3 class="widgettitle">Blogs I Follow</h3><ul><li><a href="http://allysloper.wordpress.com" class="bump-view" data-bump-view="bif">Ally Sloper</a></li><li><a href="http://totemwood.wordpress.com" class="bump-view" data-bump-view="bif">Laurent DOMERGUE</a></li><li><a href="http://rossmahonphotography.com" class="bump-view" data-bump-view="bif">Ross Mahon Photography</a></li><li><a href="http://siverblack.blog" class="bump-view" data-bump-view="bif">Siver Black</a></li><li><a href="http://thedarkestart.wordpress.com" class="bump-view" data-bump-view="bif">The Darkest Art</a></li><li><a href="http://www.platosgroove.com/" class="bump-view" data-bump-view="bif">Plato&#039;s Groove</a></li><li><a href="http://libraryinmymind.com" class="bump-view" data-bump-view="bif">Library in My Mind</a></li><li><a href="http://territoridel900.wordpress.com" class="bump-view" data-bump-view="bif">territori del &#039;900</a></li><li><a href="http://luizamogosanu.com" class="bump-view" data-bump-view="bif">luiza mogosanu</a></li><li><a href="http://swedishdutchconnection.wordpress.com" class="bump-view" data-bump-view="bif">The SWEDISH | DUTCH Connection</a></li><li><a href="http://schwarzundbunt.wordpress.com" class="bump-view" data-bump-view="bif">schwarzundbunt</a></li><li><a href="http://haroldvhysell.wordpress.com" class="bump-view" data-bump-view="bif">Alternative to Smoking</a></li><li><a href="http://simplisticinsights.wordpress.com" class="bump-view" data-bump-view="bif">simplisticInsights</a></li><li><a href="http://photoboothjournal.com" class="bump-view" data-bump-view="bif">Photobooth Journal</a></li><li><a href="http://roadsbeltravelled.com" class="bump-view" data-bump-view="bif">roads bel travelled</a></li><li><a href="http://rosemaddergaming.blog" class="bump-view" data-bump-view="bif">Rose Madder Gaming - Blog</a></li><li><a href="http://simplesoulsister.com" class="bump-view" data-bump-view="bif">a cornered gurl</a></li><li><a href="http://18megapixel.wordpress.com" class="bump-view" data-bump-view="bif">18Megapixel</a></li><li><a href="http://dharmaeyestarot.wordpress.com" class="bump-view" data-bump-view="bif">Dharma Eyes Tarot</a></li><li><a href="http://psychodreamblog.wordpress.com" class="bump-view" data-bump-view="bif">葉月</a></li></ul></div></section><section id="wp_tag_cloud-4" class="widget wp_widget_tag_cloud"><div class="widget-wrap"><h3 class="widgettitle">Tags</h3><div style="overflow:hidden"><a href='https://barrycomersblog.com/tag/allen-ginsberg/' class='tag-link-47771 tag-link-position-1' title='45 topics' style='font-size: 17.604651162791pt;'>allen ginsberg</a>
<a href='https://barrycomersblog.com/tag/apple/' class='tag-link-291 tag-link-position-2' title='2 topics' style='font-size: 8pt;'>Apple</a>
<a href='https://barrycomersblog.com/tag/apples/' class='tag-link-182023 tag-link-position-3' title='4 topics' style='font-size: 9.7906976744186pt;'>Apples</a>
<a href='https://barrycomersblog.com/tag/autumn/' class='tag-link-2865 tag-link-position-4' title='3 topics' style='font-size: 8.9767441860465pt;'>Autumn</a>
<a href='https://barrycomersblog.com/tag/bacon/' class='tag-link-96588 tag-link-position-5' title='2 topics' style='font-size: 8pt;'>Bacon</a>
<a href='https://barrycomersblog.com/tag/bananas/' class='tag-link-130330 tag-link-position-6' title='3 topics' style='font-size: 8.9767441860465pt;'>Bananas</a>
<a href='https://barrycomersblog.com/tag/barry-comer/' class='tag-link-29721140 tag-link-position-7' title='34 topics' style='font-size: 16.627906976744pt;'>barry comer</a>
<a href='https://barrycomersblog.com/tag/beat-poetry/' class='tag-link-531492 tag-link-position-8' title='11 topics' style='font-size: 12.883720930233pt;'>beat poetry</a>
<a href='https://barrycomersblog.com/tag/blue-heeler/' class='tag-link-1035778 tag-link-position-9' title='3 topics' style='font-size: 8.9767441860465pt;'>Blue Heeler</a>
<a href='https://barrycomersblog.com/tag/bourbon/' class='tag-link-38479 tag-link-position-10' title='5 topics' style='font-size: 10.441860465116pt;'>Bourbon</a>
<a href='https://barrycomersblog.com/tag/cafe/' class='tag-link-21898 tag-link-position-11' title='30 topics' style='font-size: 16.220930232558pt;'>cafe</a>
<a href='https://barrycomersblog.com/tag/chairs/' class='tag-link-184282 tag-link-position-12' title='17 topics' style='font-size: 14.348837209302pt;'>chairs</a>
<a href='https://barrycomersblog.com/tag/coffee-2/' class='tag-link-34922802 tag-link-position-13' title='28 topics' style='font-size: 15.976744186047pt;'>coffee</a>
<a href='https://barrycomersblog.com/tag/coffee-cup/' class='tag-link-1347349 tag-link-position-14' title='4 topics' style='font-size: 9.7906976744186pt;'>Coffee Cup</a>
<a href='https://barrycomersblog.com/tag/coffee-cups-2/' class='tag-link-110136622 tag-link-position-15' title='3 topics' style='font-size: 8.9767441860465pt;'>coffee cups</a>
<a href='https://barrycomersblog.com/tag/cooking-2/' class='tag-link-34917867 tag-link-position-16' title='3 topics' style='font-size: 8.9767441860465pt;'>cooking</a>
<a href='https://barrycomersblog.com/tag/croissants/' class='tag-link-539212 tag-link-position-17' title='2 topics' style='font-size: 8pt;'>croissants</a>
<a href='https://barrycomersblog.com/tag/danny-gregory/' class='tag-link-4746179 tag-link-position-18' title='105 topics' style='font-size: 20.616279069767pt;'>Danny Gregory</a>
<a href='https://barrycomersblog.com/tag/danny-gregorys-blog/' class='tag-link-267439969 tag-link-position-19' title='11 topics' style='font-size: 12.883720930233pt;'>Danny Gregory&#039;s Blog</a>
<a href='https://barrycomersblog.com/tag/death/' class='tag-link-8437 tag-link-position-20' title='3 topics' style='font-size: 8.9767441860465pt;'>death</a>
<a href='https://barrycomersblog.com/tag/dog/' class='tag-link-1798 tag-link-position-21' title='3 topics' style='font-size: 8.9767441860465pt;'>dog</a>
<a href='https://barrycomersblog.com/tag/dr-ph-martin-watercolor/' class='tag-link-75729448 tag-link-position-22' title='111 topics' style='font-size: 20.779069767442pt;'>Dr. Ph. Martin Watercolor</a>
<a href='https://barrycomersblog.com/tag/fall/' class='tag-link-46710 tag-link-position-23' title='8 topics' style='font-size: 11.825581395349pt;'>Fall</a>
<a href='https://barrycomersblog.com/tag/feet/' class='tag-link-136514 tag-link-position-24' title='4 topics' style='font-size: 9.7906976744186pt;'>Feet</a>
<a href='https://barrycomersblog.com/tag/flowers-2/' class='tag-link-32727397 tag-link-position-25' title='22 topics' style='font-size: 15.162790697674pt;'>flowers</a>
<a href='https://barrycomersblog.com/tag/france/' class='tag-link-4704 tag-link-position-26' title='7 topics' style='font-size: 11.418604651163pt;'>France</a>
<a href='https://barrycomersblog.com/tag/fruit/' class='tag-link-8191 tag-link-position-27' title='10 topics' style='font-size: 12.558139534884pt;'>fruit</a>
<a href='https://barrycomersblog.com/tag/garlic-2/' class='tag-link-35193918 tag-link-position-28' title='3 topics' style='font-size: 8.9767441860465pt;'>garlic</a>
<a href='https://barrycomersblog.com/tag/handmade-paper/' class='tag-link-1795551 tag-link-position-29' title='3 topics' style='font-size: 8.9767441860465pt;'>handmade paper</a>
<a href='https://barrycomersblog.com/tag/hands/' class='tag-link-15298 tag-link-position-30' title='6 topics' style='font-size: 11.011627906977pt;'>hands</a>
<a href='https://barrycomersblog.com/tag/hipster/' class='tag-link-57842 tag-link-position-31' title='9 topics' style='font-size: 12.232558139535pt;'>Hipster</a>
<a href='https://barrycomersblog.com/tag/indian-handmade-paper/' class='tag-link-13441633 tag-link-position-32' title='3 topics' style='font-size: 8.9767441860465pt;'>Indian Handmade Paper</a>
<a href='https://barrycomersblog.com/tag/john-lennon/' class='tag-link-4548 tag-link-position-33' title='3 topics' style='font-size: 8.9767441860465pt;'>John Lennon</a>
<a href='https://barrycomersblog.com/tag/kaddypaint/' class='tag-link-269423270 tag-link-position-34' title='8 topics' style='font-size: 11.825581395349pt;'>kaddypaint</a>
<a href='https://barrycomersblog.com/tag/kitchen/' class='tag-link-8613 tag-link-position-35' title='3 topics' style='font-size: 8.9767441860465pt;'>Kitchen</a>
<a href='https://barrycomersblog.com/tag/leaves/' class='tag-link-25549 tag-link-position-36' title='3 topics' style='font-size: 8.9767441860465pt;'>leaves</a>
<a href='https://barrycomersblog.com/tag/lenin/' class='tag-link-321920 tag-link-position-37' title='2 topics' style='font-size: 8pt;'>Lenin</a>
<a href='https://barrycomersblog.com/tag/leonard-cohen/' class='tag-link-98117 tag-link-position-38' title='27 topics' style='font-size: 15.895348837209pt;'>Leonard Cohen</a>
<a href='https://barrycomersblog.com/tag/lillies/' class='tag-link-62942 tag-link-position-39' title='3 topics' style='font-size: 8.9767441860465pt;'>Lillies</a>
<a href='https://barrycomersblog.com/tag/lilly/' class='tag-link-185149 tag-link-position-40' title='3 topics' style='font-size: 8.9767441860465pt;'>Lilly</a>
<a href='https://barrycomersblog.com/tag/line-art/' class='tag-link-718394 tag-link-position-41' title='151 topics' style='font-size: 21.837209302326pt;'>line art</a>
<a href='https://barrycomersblog.com/tag/lineart/' class='tag-link-608281 tag-link-position-42' title='26 topics' style='font-size: 15.732558139535pt;'>lineart</a>
<a href='https://barrycomersblog.com/tag/lines/' class='tag-link-49434 tag-link-position-43' title='48 topics' style='font-size: 17.848837209302pt;'>Lines</a>
<a href='https://barrycomersblog.com/tag/louisville/' class='tag-link-74678 tag-link-position-44' title='19 topics' style='font-size: 14.674418604651pt;'>Louisville</a>
<a href='https://barrycomersblog.com/tag/love/' class='tag-link-3785 tag-link-position-45' title='4 topics' style='font-size: 9.7906976744186pt;'>love</a>
<a href='https://barrycomersblog.com/tag/manhattan-cocktail/' class='tag-link-5154294 tag-link-position-46' title='3 topics' style='font-size: 8.9767441860465pt;'>Manhattan Cocktail</a>
<a href='https://barrycomersblog.com/tag/murder-2/' class='tag-link-9170301 tag-link-position-47' title='3 topics' style='font-size: 8.9767441860465pt;'>murder</a>
<a href='https://barrycomersblog.com/tag/ohio-river/' class='tag-link-1199207 tag-link-position-48' title='3 topics' style='font-size: 8.9767441860465pt;'>Ohio River</a>
<a href='https://barrycomersblog.com/tag/paris/' class='tag-link-8610 tag-link-position-49' title='8 topics' style='font-size: 11.825581395349pt;'>Paris</a>
<a href='https://barrycomersblog.com/tag/pen-and-ink-2/' class='tag-link-37278339 tag-link-position-50' title='151 topics' style='font-size: 21.837209302326pt;'>pen and ink</a>
<a href='https://barrycomersblog.com/tag/pencil-drawing/' class='tag-link-314215 tag-link-position-51' title='129 topics' style='font-size: 21.267441860465pt;'>pencil drawing</a>
<a href='https://barrycomersblog.com/tag/plants/' class='tag-link-15734 tag-link-position-52' title='9 topics' style='font-size: 12.232558139535pt;'>Plants</a>
<a href='https://barrycomersblog.com/tag/poetry/' class='tag-link-422 tag-link-position-53' title='34 topics' style='font-size: 16.627906976744pt;'>poetry</a>
<a href='https://barrycomersblog.com/tag/portrait/' class='tag-link-16491 tag-link-position-54' title='32 topics' style='font-size: 16.46511627907pt;'>portrait</a>
<a href='https://barrycomersblog.com/tag/prismacolor/' class='tag-link-1431310 tag-link-position-55' title='52 topics' style='font-size: 18.093023255814pt;'>Prismacolor</a>
<a href='https://barrycomersblog.com/tag/rose/' class='tag-link-61592 tag-link-position-56' title='4 topics' style='font-size: 9.7906976744186pt;'>rose</a>
<a href='https://barrycomersblog.com/tag/sculpture-2/' class='tag-link-34977458 tag-link-position-57' title='14 topics' style='font-size: 13.697674418605pt;'>sculpture</a>
<a href='https://barrycomersblog.com/tag/self-portrait-3/' class='tag-link-30678889 tag-link-position-58' title='37 topics' style='font-size: 16.953488372093pt;'>self-portrait</a>
<a href='https://barrycomersblog.com/tag/selfie-2/' class='tag-link-73878985 tag-link-position-59' title='41 topics' style='font-size: 17.279069767442pt;'>Selfie</a>
<a href='https://barrycomersblog.com/tag/self-portrait-2/' class='tag-link-35178910 tag-link-position-60' title='3 topics' style='font-size: 8.9767441860465pt;'>self portrait</a>
<a href='https://barrycomersblog.com/tag/sex/' class='tag-link-520 tag-link-position-61' title='3 topics' style='font-size: 8.9767441860465pt;'>sex</a>
<a href='https://barrycomersblog.com/tag/sketch/' class='tag-link-16227 tag-link-position-62' title='11 topics' style='font-size: 12.883720930233pt;'>sketch</a>
<a href='https://barrycomersblog.com/tag/sketchbook-2/' class='tag-link-1126861 tag-link-position-63' title='158 topics' style='font-size: 22pt;'>Sketchbook</a>
<a href='https://barrycomersblog.com/tag/sketchbooking/' class='tag-link-1546488 tag-link-position-64' title='12 topics' style='font-size: 13.127906976744pt;'>Sketchbooking</a>
<a href='https://barrycomersblog.com/tag/sketchbook-skool-2/' class='tag-link-215129727 tag-link-position-65' title='2 topics' style='font-size: 8pt;'>sketchbook skool</a>
<a href='https://barrycomersblog.com/tag/spring/' class='tag-link-9486 tag-link-position-66' title='13 topics' style='font-size: 13.453488372093pt;'>Spring</a>
<a href='https://barrycomersblog.com/tag/summer-of-love/' class='tag-link-990171 tag-link-position-67' title='4 topics' style='font-size: 9.7906976744186pt;'>Summer of Love</a>
<a href='https://barrycomersblog.com/tag/the-beatles/' class='tag-link-68509 tag-link-position-68' title='3 topics' style='font-size: 8.9767441860465pt;'>The Beatles</a>
<a href='https://barrycomersblog.com/tag/tommy-kane/' class='tag-link-3166958 tag-link-position-69' title='140 topics' style='font-size: 21.593023255814pt;'>Tommy Kane</a>
<a href='https://barrycomersblog.com/tag/tom-waits/' class='tag-link-106656 tag-link-position-70' title='28 topics' style='font-size: 15.976744186047pt;'>Tom Waits</a>
<a href='https://barrycomersblog.com/tag/tools-2/' class='tag-link-8113236 tag-link-position-71' title='3 topics' style='font-size: 8.9767441860465pt;'>tools</a>
<a href='https://barrycomersblog.com/tag/urban-sketching/' class='tag-link-12857695 tag-link-position-72' title='102 topics' style='font-size: 20.453488372093pt;'>Urban Sketching</a>
<a href='https://barrycomersblog.com/tag/vespa/' class='tag-link-29655 tag-link-position-73' title='5 topics' style='font-size: 10.441860465116pt;'>Vespa</a>
<a href='https://barrycomersblog.com/tag/watercolor-2/' class='tag-link-35181687 tag-link-position-74' title='57 topics' style='font-size: 18.418604651163pt;'>watercolor</a>
<a href='https://barrycomersblog.com/tag/watercolors/' class='tag-link-199518 tag-link-position-75' title='45 topics' style='font-size: 17.604651162791pt;'>Watercolors</a></div></div></section></div>	</div>
</div>
		<header class="secondary-masthead" role="banner">
			<a href="https://barrycomersblog.com/" class="menu-toggle">
				<span class="screen-reader-text">Menu</span>
			</a>
			<h1 class="site-title">
				<a href="https://barrycomersblog.com/" title="Home">
									</a>
			</h1>
		</header>
	<div class="main-content">
<article id="post-1885" class="post-1885 post type-post status-publish format-standard hentry category-art category-artist category-bar-sketch category-barry-comer-2 category-barry-comer-artist category-cafe-2 category-cafe-classico-httpwww-caffe-classico-com category-cafe-sketching category-caffe-classico-louisville-2 category-cold-coffee tag-barry-comer tag-cafe tag-coffee-2 tag-lineart tag-pen-and-ink-2 tag-prismacolor post-has-thumbnail">

	<div class="entry-single">

		<header class="entry-header">
<h1 class="entry-title">Shiver Cafe</h1>	<div class="post-meta-data">
<span class="posted-on"><a href="https://barrycomersblog.com/2017/06/04/shiver-cafe/" rel="bookmark"><time class="entry-date published updated" datetime="2017-06-04T20:05:10+00:00"><span class="post-human-time">1 day ago</span></time></a></span>		<span class="comment-count"><a href="https://barrycomersblog.com/2017/06/04/shiver-cafe/#respond">Leave a Comment</a></span>
<span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://barrycomersblog.com/author/barrycomer/">Barry Comer</a></span></span>	<span class="post-lead-category"><a href="https://barrycomersblog.com/category/art/">Art</a></span>
	</div>
		</header>

		<section class="entry">
<p><a href="https://barrycomersblog.files.wordpress.com/2017/06/shiver-cafe-s-s.jpg"><img data-attachment-id="1889" data-permalink="https://barrycomersblog.com/2017/06/04/shiver-cafe/shiver-cafe-s-s/" data-orig-file="https://barrycomersblog.files.wordpress.com/2017/06/shiver-cafe-s-s.jpg?w=833" data-orig-size="650,868" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 5s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1496591801&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.0083333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Shiver Cafe S S" data-image-description="" data-medium-file="https://barrycomersblog.files.wordpress.com/2017/06/shiver-cafe-s-s.jpg?w=833?w=225" data-large-file="https://barrycomersblog.files.wordpress.com/2017/06/shiver-cafe-s-s.jpg?w=833?w=650" class="aligncenter size-full wp-image-1889" src="https://barrycomersblog.files.wordpress.com/2017/06/shiver-cafe-s-s.jpg?w=833" alt="" srcset="https://barrycomersblog.files.wordpress.com/2017/06/shiver-cafe-s-s.jpg 650w, https://barrycomersblog.files.wordpress.com/2017/06/shiver-cafe-s-s.jpg?w=112 112w, https://barrycomersblog.files.wordpress.com/2017/06/shiver-cafe-s-s.jpg?w=225 225w" sizes="(max-width: 650px) 100vw, 650px"   /></a></p>
<p style="text-align:center;">Despite the warm colors, the cafe was cold. Bracing for a Summer&#8217;s day, the owner had the AC turned down early in the morning. Good for me as I hate Summer.</p>
<p style="text-align:center;">Bad for the coffee.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1885" class="share-twitter sd-button share-icon" href="https://barrycomersblog.com/2017/06/04/shiver-cafe/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-1885" class="share-facebook sd-button share-icon" href="https://barrycomersblog.com/2017/06/04/shiver-cafe/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-1885" class="share-google-plus-1 sd-button share-icon" href="https://barrycomersblog.com/2017/06/04/shiver-cafe/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-1885" class="share-pinterest sd-button share-icon" href="https://barrycomersblog.com/2017/06/04/shiver-cafe/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-73965818-1885-59361a159d0bf' data-src='//widgets.wp.com/likes/#blog_id=73965818&amp;post_id=1885&amp;origin=barrycomersblog.wordpress.com&amp;obj_id=73965818-1885-59361a159d0bf' data-name='like-post-frame-73965818-1885-59361a159d0bf'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>		<p class="taxonomies">
<span class="tax tax-categories">Categories: <a href="https://barrycomersblog.com/category/art/" rel="category tag">Art</a>, <a href="https://barrycomersblog.com/category/artist/" rel="category tag">artist</a>, <a href="https://barrycomersblog.com/category/bar-sketch/" rel="category tag">Bar Sketch</a>, <a href="https://barrycomersblog.com/category/barry-comer-2/" rel="category tag">Barry Comer</a>, <a href="https://barrycomersblog.com/category/barry-comer-artist/" rel="category tag">Barry Comer Artist</a>, <a href="https://barrycomersblog.com/category/cafe-2/" rel="category tag">Cafe</a>, <a href="https://barrycomersblog.com/category/cafe-classico-httpwww-caffe-classico-com/" rel="category tag">Cafe Classico http://www.caffe-classico.com</a>, <a href="https://barrycomersblog.com/category/cafe-sketching/" rel="category tag">cafe sketching</a>, <a href="https://barrycomersblog.com/category/caffe-classico-louisville-2/" rel="category tag">Caffe Classico Louisville</a>, <a href="https://barrycomersblog.com/category/cold-coffee/" rel="category tag">Cold Coffee</a></span><span class="tax tax-tags">Tags: <a href="https://barrycomersblog.com/tag/barry-comer/" rel="tag">barry comer</a>, <a href="https://barrycomersblog.com/tag/cafe/" rel="tag">cafe</a>, <a href="https://barrycomersblog.com/tag/coffee-2/" rel="tag">coffee</a>, <a href="https://barrycomersblog.com/tag/lineart/" rel="tag">lineart</a>, <a href="https://barrycomersblog.com/tag/pen-and-ink-2/" rel="tag">pen and ink</a>, <a href="https://barrycomersblog.com/tag/prismacolor/" rel="tag">Prismacolor</a></span>		</p>
		</section>

	</div>

</article>

	<div class="contributor">
		<img alt='' src='https://0.gravatar.com/avatar/ff20d61d689981c772cc3340472b670e?s=140&#038;d=wavatar&#038;r=X' class='avatar avatar-140' height='140' width='140' />		<h2><a href="https://barrycomersblog.com/author/barrycomer/">Barry Comer</a></h2>
		<p>I volunteer as a design and communications consultant with Family Scholar House in Louisville, Kentucky, http://www.familyscholarhouse.org the Democratic Socialists of America http://www.dsausa.org and teach children with emotional and developmental disabilities.</p>
<p>I have degrees in art and was an art director for 30 years.</p>
	</div>

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://barrycomersblog.com/2017/05/26/they-moved-the-body/" rel="prev"><span>They moved the&nbsp;body</span></a></div></div>
	</nav><section class="content-comments">
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/04/shiver-cafe/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://barrycomersblog.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="e4aaa15efe" /><input type="hidden" name="_wp_http_referer" value="/2017/06/04/shiver-cafe/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=X" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=X" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=X" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=X" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=wavatar&amp;forcedefault=y&amp;r=X" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1885' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="040d51a4b3" /></p>
<input type="hidden" name="genseq" value="1496717845" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="145"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div></section>
	</div>
		<footer role="contentinfo" id="footer">
			<section class="footer-wrap">
				<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
				
							</section>
		</footer>

	</div>

	<section id="minor-sidebar">
		<div class="sidebar-footer-toggle">
			<a href="#"><span class="screen-reader-text">Toggle Widgets</span></a>
		</div>
	</section>

</div>


<!--  -->
<div id="wpcom-follow-bubbles-jp_blogs_i_follow-3" class="wpcom-follow-bubbles"><div id="wpcom-bubble-jp_blogs_i_follow-3-1" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://allysloper.wordpress.com" class="bump-view" data-bump-view="bif">Ally Sloper</a><p></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-3-2" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://totemwood.wordpress.com" class="bump-view" data-bump-view="bif">Laurent DOMERGUE</a><p><small>Sculpture sur bois</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-3-3" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://rossmahonphotography.com" class="bump-view" data-bump-view="bif">Ross Mahon Photography</a><p><small>Irish Travel Photographer</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-3-4" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://siverblack.blog" class="bump-view" data-bump-view="bif">Siver Black</a><p><small>Sketchbook Blog of Artist Robert James</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-3-5" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://thedarkestart.wordpress.com" class="bump-view" data-bump-view="bif">The Darkest Art</a><p><small>A journey through dark art.</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-3-6" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://www.platosgroove.com/" class="bump-view" data-bump-view="bif">Plato&#039;s Groove</a><p><small>Learning to tell the Truth of and to one&#039;s own Soul.</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-3-7" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://libraryinmymind.com" class="bump-view" data-bump-view="bif">Library in My Mind</a><p><small>Books, poems, ideas, and more!</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-3-8" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://territoridel900.wordpress.com" class="bump-view" data-bump-view="bif">territori del &#039;900</a><p><small>identità luoghi scritture del &#039;900 toscano</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-3-9" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://luizamogosanu.com" class="bump-view" data-bump-view="bif">luiza mogosanu</a><p><small>visual artist </small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-3-10" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://swedishdutchconnection.wordpress.com" class="bump-view" data-bump-view="bif">The SWEDISH | DUTCH Connection</a><p><small>A sound &amp; vision collaboration between Malin Ellisdotter H and Harrie Nijland</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-3-11" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://schwarzundbunt.wordpress.com" class="bump-view" data-bump-view="bif">schwarzundbunt</a><p></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-3-12" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://haroldvhysell.wordpress.com" class="bump-view" data-bump-view="bif">Alternative to Smoking</a><p><small>Providing you with the best quality products I can source at the very best price there is. Vaping enables the customers to enjoy a smoking sensation whilst controlling their nicotine levels and slowly reducing them until zero nicotine used. This product has none of the Thousand Plus carcinogenic chemicals found in tobacco cigarettes and so offers a much healthier option to the addiction. There are no known effects from passive vaping as only water vapour with a tiny amount of nicotine is produced,but long term studies still need to be completed. The ingredients used to make the e-liquids are reported to be inert and have no known health risk associated with them at present.</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-3-13" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://simplisticinsights.wordpress.com" class="bump-view" data-bump-view="bif">simplisticInsights</a><p><small>Simple made easy! psychology love feeling emotion thought behaviour success strategy</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-3-14" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://photoboothjournal.com" class="bump-view" data-bump-view="bif">Photobooth Journal</a><p><small>A life in a photobooth.</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-3-15" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://roadsbeltravelled.com" class="bump-view" data-bump-view="bif">roads bel travelled</a><p><small>Exploring open roads without breaking the bank</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-3-16" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://rosemaddergaming.blog" class="bump-view" data-bump-view="bif">Rose Madder Gaming - Blog</a><p><small>Gamers don`t die, they respawn!</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-3-17" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://simplesoulsister.com" class="bump-view" data-bump-view="bif">a cornered gurl</a><p><small>I am more than breath &amp; bones.</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-3-18" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://18megapixel.wordpress.com" class="bump-view" data-bump-view="bif">18Megapixel</a><p><small>© Michael Soriano Photography</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-3-19" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://dharmaeyestarot.wordpress.com" class="bump-view" data-bump-view="bif">Dharma Eyes Tarot</a><p><small>finding clarity in this very moment</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-3-20" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://psychodreamblog.wordpress.com" class="bump-view" data-bump-view="bif">葉月</a><p><small>Olvida el pasado - Vive el presente - No pienses en el futuro</small></p></div></div></div><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201723y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-ff20d61d689981c772cc3340472b670e">
	</div>
	<div class="grofile-hash-map-be1d4ac503385be689fac602c6a54e11">
	</div>
	<div class="grofile-hash-map-87a9b1def71ba8d1503b40bcb05cd755">
	</div>
	<div class="grofile-hash-map-bdafd96654b5d8a8d785c349cff4f1d4">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/barrycomersblog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/barrycomersblog.wordpress.com\/wp-login.php?action=logout&_wpnonce=fd09552c81","homeURL":"https:\/\/barrycomersblog.com\/","postID":"1885","gravDefault":"wavatar","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="73965818" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://barrycomersblog.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="9977664229" /><input type="hidden" name="_wp_http_referer" value="/2017/06/04/shiver-cafe/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/barrycomersblog.com\/2017\/06\/04\/shiver-cafe\/":1885};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"73965818","siteName":"barrycomersblog.com","siteURL":"https:\/\/barrycomersblog.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/7988c345d4322d2e651bdf911ee66c0e?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/monet","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/barrycomersblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbarrycomersblog.com%2F2017%2F06%2F04%2Fshiver-cafe%2F","themeURL":"https:\/\/wordpress.com\/theme\/monet\/","xhrURL":"https:\/\/barrycomersblog.com\/wp-admin\/admin-ajax.php","nonce":"5d05119fd4","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"2b677c1543\" \/>","referer":"https:\/\/barrycomersblog.com\/2017\/06\/04\/shiver-cafe\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/barrycomersblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fbarrycomersblog.wordpress.com%2F2017%2F06%2F04%2Fshiver-cafe%2F","postID":"1885","shortlink":"http:\/\/wp.me\/p50lT4-up","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/barrycomersblog.com\/1885","statsLink":"https:\/\/wordpress.com\/stats\/post\/1885\/barrycomersblog.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Monet","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,991 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/barrycomersblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbarrycomersblog.com%2F2017%2F06%2F04%2Fshiver-cafe%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/barrycomersblog.com\/wp-admin\/admin-ajax.php","nonce":"8b1ccf5949","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/barrycomersblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbarrycomersblog.com%2F2017%2F06%2F04%2Fshiver-cafe%2F","blog_id":"73965818","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=73965818&v=wpcom&tz=0&user_id=0&subd=barrycomersblog","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkdFOwzAMRX+ILNuEQDwgviVNvM6ZEwc7Wdnf02p02lCpxJOd63scW7ZDMZ5zhVxtVBvgjB7K1ybqk70rpWYKtR6zWsITqP1s0ODociCQFbPnlEbJXKE40Z3VAQv8B3oQZhCzpxauBkyuByV2AcImYV7yJKec5fJXef5DoNCDaWHAAUMPVW1H3KtBc2AiHn49V3gXxv6mczINVUHGzPAZRHAa5qatdfAVOU8dbtnSUlqWl43j+eTyEzb3rqVzOOGmQDZCLc6fzCysMIW1mgM5FKtHJ5j7OY7QR3rfPb/tt9uX3f41fgOd0/Bd'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'73965818','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'73965818','v':'wpcom','tz':'0','user_id':'0','post':'1885','subd':'barrycomersblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlSElfJVlBPzkvclV3MlZwWnQvcUt4NllRMDhaR292U19pL182eVNBOWR8cGRhOURZPTg9PXZfQnlOR2NiS0U2XVYsekQ9TUFaLGc1dXBUfmV1LkhQcy5oOFg5U1IsWnpGaXdIUkpVemJ6Z18tOFNkUl9qeXdGZmpTOThkaDRacFgrK2ZVN1l5RXBRTWU2aEpnYjdRdiZbLkRVJl1YamlNPUk1PUEybTZhLD9SdllfV0FZZFQmdE90L1dTaTU1eXRQQXZSJmZPLFAuQlBKT3FOMCtQLW8mMEdUP0VydEFaUC5LT2FbaC80JXR6LWc2PUZaMXlmb1Q2VjY/c3BWZTloaG83L2JVOE9wR2p6M3QvX2lOYjJQN2o5fGxbM1ZSUw=='}]);
_stq.push([ 'clickTrackerInit', '73965818', '1885' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
